Der Heartbleed-Bug

Der Super-Gau der Verschlüsselungs-Infrastruktur
Eines sollten die nicht so versierten Nutzer beachten:Nicht jede Website hat sofort nach Bekanntwerden der Lücke ihre Software aktualisiert.
Soll heißen:
Bitte ändert eure Passwörter, sie könnten ausgelesen worden sein. Aber!
Bitte erst wenn Ihr die allgemeine Meldung dieser Website  habt, dass ihr ändern sollt, oder wenn ihr individuell vom Help-Desk grünes Licht bekommt.
Nichts ist ärgerlicher als sich ein neues Passwort auszudenken, nur um dann herauszufinden, dass es noch auf einem unsicheren System geändert wurde, und ebenfalls verbrannt ist.
Also: Kühlen Kopf bewahren, und immer schön Augen auf beim Surfen.

Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. Weitere Informationen

Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.

Schließen